Meine Azaleen brauchen hilfe!!!!!!!!!!!!!!!!!!!!!!

Für ungeklärte(!) Fragen zum Bonsai-Einstieg und den Anfangsjahren. SUCHEN, LESEN, DENKEN und nur POSTEN,
wenn Du selbst KEINE ANTWORT GEFUNDEN hast
Antworten
Benutzeravatar
mbonk69
Beiträge: 136
Registriert: 21.07.2006, 17:22
Wohnort: Niedersachsen

Meine Azaleen brauchen hilfe!!!!!!!!!!!!!!!!!!!!!!

Beitrag von mbonk69 » 12.08.2007, 12:36

:cry: Hallo,
ich habe ein Problem!! :cry:
Meine Satsuki Jungpflanzen lassen ihre Blätter fallen und sehen welk aus.
Gegossen habe ich sie regelmäßig, der Standort ist sonnig und gedüngt wurden sie auch mit Rhododendrondünger.
Kann es sich vielleicht um eine Pilzinfektion handeln?

Bitte helft mir es wäre schade wenn die Planzen das nicht überleben.
:cry: :cry:
Dateianhänge
Azalee2.jpg
Azalee2.jpg (66.53 KiB) 1890 mal betrachtet
Azalee1.jpg
Azalee1.jpg (62.79 KiB) 1890 mal betrachtet
Wie Du mir so ich Dir *schreck*

Martin *wink*

Benutzeravatar
achim73
Moderator
Beiträge: 9712
Registriert: 30.07.2006, 00:53
Wohnort: bochum
Kontaktdaten:

Beitrag von achim73 » 12.08.2007, 13:44

sieht nach wurzelschaden aus. schau dir mal die wurzeln an.
Gruss, Achim
"Der kürzeste Weg zum Glück ist der Weg in den Garten"
chinesische Weisheit

Benutzeravatar
mbonk69
Beiträge: 136
Registriert: 21.07.2006, 17:22
Wohnort: Niedersachsen

Beitrag von mbonk69 » 12.08.2007, 17:12

Hallo Achim,
habe mir die Wurzeln angeschaut . Kenne mich aber mit Wurzelschaden nicht aus deshalb habe ich ein Bild gemacht.

Gruß Martin
Dateianhänge
Azalee3.jpg
Azalee3.jpg (65.88 KiB) 1838 mal betrachtet
Wie Du mir so ich Dir *schreck*

Martin *wink*

Benutzeravatar
achim73
Moderator
Beiträge: 9712
Registriert: 30.07.2006, 00:53
Wohnort: bochum
Kontaktdaten:

Beitrag von achim73 » 12.08.2007, 17:16

hhm, schwer zu sagen. sind sie matschig und riechen faulig ? was für ein Substrat ist das ? azaleen benötigen ja einen niedrigen ph-wert.
kanuma ist da wohl das mittel der wahl.
Gruss, Achim
"Der kürzeste Weg zum Glück ist der Weg in den Garten"
chinesische Weisheit

Benutzeravatar
mbonk69
Beiträge: 136
Registriert: 21.07.2006, 17:22
Wohnort: Niedersachsen

Beitrag von mbonk69 » 12.08.2007, 20:49

Hallo Achim,
ne riecht nicht faulig. Das Substrat ist Kanuma nur im inneren ( ich meine direkt am Stamm) ist etwas Torf oder Blumenerde.
Wie Du mir so ich Dir *schreck*

Martin *wink*

Benutzeravatar
achim73
Moderator
Beiträge: 9712
Registriert: 30.07.2006, 00:53
Wohnort: bochum
Kontaktdaten:

Beitrag von achim73 » 12.08.2007, 21:47

tja, dann muss ich passen. sorry... *schulter zuck*
Gruss, Achim
"Der kürzeste Weg zum Glück ist der Weg in den Garten"
chinesische Weisheit

Benutzeravatar
Sigrid
Administrator
Beiträge: 3282
Registriert: 09.03.2007, 19:45
Wohnort: OWL
Kontaktdaten:

Re: Meine Azaleen brauchen hilfe!!!!!!!!!!!!!!!!!!!!!!

Beitrag von Sigrid » 13.08.2007, 08:22

mbonk69 hat geschrieben: Gegossen habe ich sie regelmäßig, der Standort ist sonnig und gedüngt wurden sie auch mit Rhododendrondünger.
Kann es sich vielleicht um eine Pilzinfektion handeln?
Hallo Martin,
Was für ein Rhododendrondünger war das denn, wie hast du ihn verwendet und wieviel? Es geht ja offenbar um Jungpflanzen, die noch gar nicht so viel brauchen? Überdüngung kann nämlich auch zu solchen "Verbrennungen" führen, gerade auch im Zusammenhang mit reichlich Sonne und Wasser :x
(Flüssigdünger oder organische Dünger sind aber meist unproblematisch)

Bei Pilzinfektion ist der Neuaustrieb meist noch in Ordnung :(
think pink

Benutzeravatar
mbonk69
Beiträge: 136
Registriert: 21.07.2006, 17:22
Wohnort: Niedersachsen

Beitrag von mbonk69 » 13.08.2007, 10:28

Hallo misimiez
Es war ein Organisch-mineralischer NPK-Dünger mit Magnesium, mit Schwefel 13+5+9(3+3) steht drauf
Ein Handelsüblicher Dünger für Rhododendron.
Die Menge : Ich habe etwas Dünder zwischen meinen Fingern genommen und um die Pflanze verstreut.

Du magst wohl recht haben mit dem Dünger. Ich habe ihn vor ca. 3 Wochen draufgemacht und seit dem hat sich der Zustand verschlechtert.

:oops: Ich hoffe die erholen sich noch!! :oops:
Wie Du mir so ich Dir *schreck*

Martin *wink*

Benutzeravatar
Gladiator
Beiträge: 1703
Registriert: 17.12.2005, 21:30
Wohnort: wo die Schoschonen schön Wohnen...

Beitrag von Gladiator » 13.08.2007, 10:49

Ich glaube nicht das sich die noch erholen,Martin! :(
MfG Markus *wink*






Ich weiß, dass ich nichts weiß! (Sokrates)

Benutzeravatar
Lot-Ionan
Beiträge: 704
Registriert: 26.05.2006, 10:14
Wohnort: Winsen/Luhe
Kontaktdaten:

Beitrag von Lot-Ionan » 13.08.2007, 11:27

Sieht tot aus. :?

Benutzeravatar
dirk78
Beiträge: 212
Registriert: 25.07.2005, 15:12
Wohnort: Deutschland

Beitrag von dirk78 » 14.08.2007, 14:55

Ich sehe das genauso wie meine Vorredner, die dürfte sich bald im Bonsaihimmel befinden.

Ich denke, daß das für die Azalee zuviel Dünger des guten war. Azaleen sollten wie alle anderen Arten gedüngt werden, aber moderat :!:
Gruss

Dirk

Benutzeravatar
mbonk69
Beiträge: 136
Registriert: 21.07.2006, 17:22
Wohnort: Niedersachsen

Beitrag von mbonk69 » 14.08.2007, 15:39

:cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry:
Die Hoffnung stirbt als Letztes
:cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry:
Wie Du mir so ich Dir *schreck*

Martin *wink*

saroner
Beiträge: 201
Registriert: 07.06.2007, 23:30

Beitrag von saroner » 25.08.2007, 11:11

moin. sieht mir auch nach ner klaqssischen überdüngung aus. ist mir auch schon mal passiert. nimm die töpfe und und lass minutenlang wasser durch laufen. so kannst du die nährstofflösung im boden ausspülen oder zumindest verdünnen. bei mir hats damals funktioniert, nur ein teil meiner azalee ist damals verbrannt.

Antworten